RubyGems Navigation menu

mongoloid 3.0.5

Renaming mongoid to a more appropriate name

Gemfile
          gem 'mongoloid', '~> 3.0.5'
  
  
  
  
  
  
  

install
          gem install mongoloid
  
  
  
  
  
  
  

Total downloads 879

For this version 879

Required Ruby Version: None

Links:

Versions:

  1. 3.0.5 - August 31, 2012 (5.5 KB)

Runtime Dependencies: