RubyGems Navigation menu

mongomapper-search 0.0.1

Easily integreate mongo mapper with enterprise search like solr

Gemfile
          gem 'mongomapper-search', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install mongomapper-search
  
  
  
  
  
  
  

Authors:

  • Fernando Meyer

Owners:

Total downloads 1,522

For this version 1,522

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 7, 2009 (6.5 KB)

Development Dependencies: