RubyGems Navigation menu

mongomapper_i18n 0.1.0

I18n for MongoMapper, just as in ActiveRecord

Gemfile
          gem 'mongomapper_i18n', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install mongomapper_i18n
  
  
  
  
  
  
  

Total downloads 4,862

For this version 4,862

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 15, 2010 (6.5 KB)

Runtime Dependencies: