RubyGems Navigation menu

mongomapper_plugins 1.0.0

A repository of MongoMapper plugins.

Versions:

  1. 1.0.0 - February 28, 2011 (6 KB)
  2. 0.0.8 - February 27, 2011 (6 KB)
  3. 0.0.7 - February 27, 2011 (6 KB)
  4. 0.0.6 - February 27, 2011 (5.5 KB)
  5. 0.0.5 - February 27, 2011 (5.5 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • Andrew Timberlake

Owners:

5772c599ccab3081e0fffb1d54f3b6de

Total downloads 8,648

For this version 981

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mongomapper_plugins', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install mongomapper_plugins = Copy to clipboard Copied!

Links: