RubyGems Navigation menu

mongomatic-rails3 0.0.2

Mongomatic is a simple Ruby object mapper for Mongo

Gemfile
          gem 'mongomatic-rails3', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mongomatic-rails3
  
  
  
  
  
  
  

Total downloads 4,089

For this version 1,437

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 16, 2010 (7 KB)
  2. 0.0.1 - August 17, 2010 (6.5 KB)
  3. 0.0.0 - August 17, 2010 (6.5 KB)

Runtime Dependencies: