RubyGems Navigation menu

mongomodel-money 0.1

MongoModel compatibility for the Money gem.

Gemfile
          gem 'mongomodel-money', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install mongomodel-money
  
  
  
  
  
  
  

Total downloads 837

For this version 837

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - November 10, 2012 (5.5 KB)

Runtime Dependencies:

Development Dependencies: