RubyGems Navigation menu

mongomodel 0.4.3

MongoModel is a MongoDB ORM for Ruby/Rails similar to ActiveRecord and DataMapper.

Gemfile
          gem 'mongomodel', '~> 0.4.3'
  
  
  
  
  
  
  

install
          gem install mongomodel -v 0.4.3
  
  
  
  
  
  
  

Total downloads 56,895

For this version 1,147

Show all versions (49 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.4 - July 9, 2014 (79 KB)
  2. 0.5.3 - April 13, 2014 (78 KB)
  3. 0.5.2 - February 25, 2014 (78 KB)
  4. 0.5.1 - February 24, 2014 (74.5 KB)
  5. 0.5.0 - August 5, 2013 (75 KB)
Show all versions (49 total)