RubyGems Navigation menu

mongrel-maglev- 1.1.9.0.1

This rubygem does not have a description or summary.

Gemfile
          gem 'mongrel-maglev-', '~> 1.1.9.0.1'
  
  
  
  
  
  
  

install
          gem install mongrel-maglev-
  
  
  
  
  
  
  

Authors:

  • Zed A. Shaw

Owners:

Total downloads 1,069

For this version 1,069

Required Ruby Version: None

Links:

Versions:

  1. 1.1.9.0.1 - August 17, 2012 (91.5 KB)