RubyGems.org

mongrel_service

0.4.beta2

This plugin offer native win32 services for rails. This replace mongrel_rails_service.

installgem install mongrel_service -v 0.4.beta2 --pre
Authors

Luis Lavena

57,158 total downloads 874 for this version
Owners

E7cff3cfd41c495e1012227d7dc24202

Gemfile
gem 'mongrel_service', '~> 0.4.beta2'
Versions
  1. 0.4.0 November 16, 2010 (56.5 KB)
  2. 0.4.beta3 March 6, 2010 (72.5 KB)
  3. 0.4.beta2 January 1, 2010 (72.5 KB)
  4. 0.4.beta1 January 1, 2010 (56.5 KB)
  5. 0.3.4 January 2, 2008 i386-mswin32 (51.5 KB)
Show all versions (7 total)
Development Dependencies
  1. hoe >= 2.4.0