RubyGems Navigation menu

monkey-lib 0.5.3

Making ruby extension frameworks pluggable.

Gemfile
          gem 'monkey-lib', '~> 0.5.3'
  
  
  
  
  
  
  

install
          gem install monkey-lib -v 0.5.3
  
  
  
  
  
  
  

Authors:

  • Konstantin Haase

Owners:

5c2b452f6eea4a6d84c105ebd971d2a4

rkh

Total downloads 72,616

For this version 1,659

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.4 - September 19, 2010 (16.5 KB)
  2. 0.5.3 - September 6, 2010 (16.5 KB)
  3. 0.5.2 - July 17, 2010 (16 KB)
  4. 0.5.1 - July 14, 2010 (16 KB)
  5. 0.5.0 - July 8, 2010 (16 KB)
Show all versions (22 total)

Runtime Dependencies: