RubyGems Navigation menu

monkey_wrench 0.1.2

A ruby API for managing lists, campaigns, subscribers, etc. within Mailchimp (http://www.mailchimp.com/)

Gemfile
          gem 'monkey_wrench', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install monkey_wrench -v 0.1.2
  
  
  
  
  
  
  

Authors:

  • Glenn Gillen

Owners:

Total downloads 4,214

For this version 1,397

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - November 19, 2010 (26.5 KB)
  2. 0.1.2 - September 30, 2010 (15.5 KB)
  3. 0.1.0 - July 12, 2010 (14 KB)