RubyGems Navigation menu

monkeyspecdoc 0.9.5

Specdoc output for Ruby's Test::Unit and Shoulda

Gemfile
          gem 'monkeyspecdoc', '~> 0.9.5'
  
  
  
  
  
  
  

install
          gem install monkeyspecdoc
  
  
  
  
  
  
  

Authors:

  • Janico Greifenberg

Owners:

Total downloads 1,552

For this version 1,552

Required Ruby Version: None

Links:

Versions:

  1. 0.9.5 - December 17, 2008 (5.5 KB)