RubyGems Navigation menu

monkeywrench 0.1.7

A ruby API for managing lists, campaigns, subscribers, etc. within Mailchimp (http://www.mailchimp.com/)

Gemfile
          gem 'monkeywrench', '~> 0.1.7'
  
  
  
  
  
  
  

install
          gem install monkeywrench
  
  
  
  
  
  
  

Authors:

  • Glenn Gillen

Owners:

Total downloads 5,163

For this version 2,577

Required Ruby Version: None

Links:

Versions:

  1. 0.1.7 - December 12, 2010 (48.5 KB)
  2. 0.1.6 - November 28, 2010 (48.5 KB)
  3. 0.1.5 - November 19, 2010 (26.5 KB)

Runtime Dependencies: