RubyGems Navigation menu

monome_serial 1.1.0

Communicate directly with your monome with this handy Ruby library.

Gemfile
          gem 'monome_serial', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install monome_serial
  
  
  
  
  
  
  

Authors:

  • Sam Aaron

Owners:

Total downloads 3,026

For this version 1,549

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - January 20, 2010 (75 KB)
  2. 1.0.0 - December 6, 2009 (74.5 KB)