RubyGems Navigation menu

monque 0.1.3

Simple queue on top of MongoDB, conforming roughly to Resque's API

Gemfile
          gem 'monque', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install monque
  
  
  
  
  
  
  

Authors:

  • Patrick Collison

Owners:

Total downloads 2,691

For this version 1,387

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - November 6, 2010 (5 KB)
  2. 0.1.1 - September 3, 2010 (5 KB)