RubyGems Navigation menu

mooamba 0.0.2

This rubygem does not have a description or summary.

Gemfile
          gem 'mooamba', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mooamba
  
  
  
  
  
  
  

Total downloads 2,735

For this version 1,434

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 24, 2010 (8.5 KB)
  2. 0.0.1 - September 23, 2010 (8 KB)

Runtime Dependencies: