RubyGems Navigation menu

moovatom 0.3.0

This gem defines methods for controlling your videos on MoovAtom using the MoovEngine API.

Versions:

  1. 0.3.0 - November 11, 2012 (19 KB)
  2. 0.2.0 - February 20, 2012 (17 KB)
  3. 0.1.4 - January 17, 2012 (9.5 KB)
  4. 0.1.3 - January 17, 2012 (9.5 KB)
  5. 0.1.2 - January 17, 2012 (9.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Dominic Giglio

Owners:

639e517ff8357171d75a82427c1ac01a

Total downloads 6,982

For this version 842

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'moovatom', '~> 0.3.0' = Copy to clipboard Copied!

install:
gem install moovatom = Copy to clipboard Copied!

Links: