RubyGems Navigation menu

moped-i18n 0.0.1

I18n backend for moped

Versions:

  1. 0.0.1 - March 6, 2013 (7 KB)

Authors:

  • Josef Šimánek

Owners:

E15b6dce2c0548cdec19b09a7d183917

Total downloads 741

For this version 741

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'moped-i18n', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install moped-i18n = Copy to clipboard Copied!

Links: