RubyGems Navigation menu

moped-session_store 0.0.1.2

Moped::SessionStore is a performant ActiveSupport Session store implementation for MongoDB using the latest Moped driver from Mongoid 3

Gemfile
          gem 'moped-session_store', '~> 0.0.1.2'
  
  
  
  
  
  
  

install
          gem install moped-session_store
  
  
  
  
  
  
  

Total downloads 2,649

For this version 946

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1.2 - June 7, 2012 (7 KB)
  2. 0.0.1.1 - June 7, 2012 (7 KB)
  3. 0.0.1 - June 7, 2012 (7 KB)

Runtime Dependencies: