RubyGems Navigation menu

moped-turbo 0.0.1

C extensions for Moped, a Ruby driver for MongoDB

Gemfile
          gem 'moped-turbo', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install moped-turbo
  
  
  
  
  
  
  

Authors:

  • Durran Jordan

Owners:

Total downloads 1,708

For this version 1,708

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 18, 2012 (5.5 KB)

Runtime Dependencies: