RubyGems Navigation menu

moped 1.2.0

A MongoDB driver for Ruby.

Versions:

  1. 2.0.2 - November 18, 2014 (45 KB)
  2. 2.0.1 - October 16, 2014 (45 KB)
  3. 2.0.0 - June 23, 2014 (44.5 KB)
  4. 2.0.0.rc2 - June 16, 2014 (44.5 KB)
  5. 2.0.0.rc1 - April 1, 2014 (44.5 KB)
Show all versions (46 total)

Authors:

  • Bernerd Schaefer

Owners:

6f09262a13427532461b0b618d445b1eC6e7bc52e950b434362d337bcfa01993Bd33b5aaf0eb48d67a8145732d8f61a9

Total downloads 1,449,958

For this version 26,460

Show all versions (46 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'moped', '~> 1.2.0' = Copy to clipboard Copied!

install:
gem install moped -v 1.2.0 = Copy to clipboard Copied!

Links: