RubyGems Navigation menu

mopper 0.0.1

Import translations for Model from SCV file using Globalize3

Gemfile
          gem 'mopper', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install mopper
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 675

For this version 675

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 3, 2013 (6 KB)