RubyGems Navigation menu

more 0.1.1

More is a plugin for Ruby on Rails applications. It automatically parses your applications .less files through LESS and outputs CSS files.

Gemfile
          gem 'more', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install more
  
  
  
  
  
  
  

Authors:

  • August Lilleaas, Logan Raarup

Owners:

Total downloads 8,280

For this version 4,629

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - June 9, 2010 (8 KB)
  2. 0.1.0 - February 12, 2010 (7 KB)
  3. 0.0.3 - October 8, 2009 (9 KB)

Runtime Dependencies: