RubyGems Navigation menu

more_core_extensions 1.2.0

MoreCoreExtensions are a set of core extensions beyond those provided by ActiveSupport.

Versions:

  1. 1.2.0 - January 22, 2014 (17 KB)
  2. 1.1.2 - December 11, 2013 (16.5 KB)
  3. 1.1.1 - October 9, 2013 (16.5 KB)
  4. 1.1.0 - October 4, 2013 (16 KB)
  5. 1.0.2 - September 9, 2013 (14.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Jason Frey

Owners:

9968b786345739e77c49dc09c4f6514c9bf7b39ca5a72a232bb13f32f6d5f6c3146e1e458ee9bed63d1e109045bb92c1491e2e188b760beb431c91f0d7161afc

Total downloads 27,973

For this version 23,595

Show all versions (7 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'more_core_extensions', '~> 1.2.0' = Copy to clipboard Copied!

install:
gem install more_core_extensions = Copy to clipboard Copied!

Links: