RubyGems Navigation menu

motd-creator 1.0.1

Create a nice MOTD, complete with ASCII-art, witty quote, and fancy border.

Gemfile
          gem 'motd-creator', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install motd-creator
  
  
  
  
  
  
  

Total downloads 615

For this version 607

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - June 22, 2013 (4.5 KB)
Show all versions (2 total)