RubyGems Navigation menu

motion-accessibility 3.1

AA RubyMotion wrapper around the UIAccessibility procotols

Gemfile
          gem 'motion-accessibility', '~> 3.1'
  
  
  
  
  
  
  

install
          gem install motion-accessibility
  
  
  
  
  
  
  

Licenses:

  • GPL

Total downloads 5,258

For this version 83

Show all versions (15 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 3.1 - November 20, 2014 (24 KB)
  2. 3.0.3 - June 24, 2014 (21.5 KB)
  3. 3.0.2 - June 23, 2014 (21.5 KB)
  4. 3.0.1 - May 29, 2014 (21.5 KB)
  5. 3.0 - May 29, 2014 (21.5 KB)
Show all versions (15 total)

Development Dependencies: