RubyGems Navigation menu

motion-blitz 1.1.0

RubyMotion wrapper for SVProgressHUD

Gemfile
          gem 'motion-blitz', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install motion-blitz
  
  
  
  
  
  
  

Authors:

  • Devon Blandin

Owners:

Licenses:

  • MIT

Total downloads 3,078

For this version 284

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.0 - August 5, 2014 (6 KB)
  2. 1.0.2 - April 19, 2014 (6 KB)
  3. 1.0.1 - October 17, 2013 (6 KB)
  4. 1.0.0 - June 13, 2013 (6 KB)
  5. 0.0.1 - June 12, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: