RubyGems.org

motion-cocoapods allows RubyMotion projects to have access to the CocoaPods dependency manager.

installgem install motion-cocoapods -v 1.1.2
Authors

Laurent Sansonetti

51,855 total downloads 895 for this version
Owners

424a9ce662b059c35063b405e160461d08eb285fc24c487c7838a6164b8453646e8aca910e7ee095397d3b90acb25f6c

Gemfile
gem 'motion-cocoapods', '~> 1.1.2'
Versions
  1. 1.6.0 September 26, 2014 (10 KB)
  2. 1.5.0 May 8, 2014 (9.5 KB)
  3. 1.4.2 May 2, 2014 (9 KB)
  4. 1.4.1 April 15, 2014 (9 KB)
  5. 1.4.0 October 10, 2013 (8.5 KB)
Show all versions (28 total)
Runtime Dependencies
  1. cocoapods >= 0.9.1