RubyGems Navigation menu

motion-config 1.1.0

RubyMotion config out of your Rakefile !

Gemfile
          gem 'motion-config', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install motion-config
  
  
  
  
  
  
  

Total downloads 1,841

For this version 672

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - March 24, 2013 (4.5 KB)
  2. 1.0.1 - March 24, 2013 (6 KB)
  3. 1.0.0 - March 22, 2013 (5 KB)