RubyGems Navigation menu

motion-hpple 0.3.1

A XML/HTML parser for RubyMotion, with nokogiri style interface.

Gemfile
          gem 'motion-hpple', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install motion-hpple
  
  
  
  
  
  
  

Authors:

  • Francis Chong

Owners:

Total downloads 3,534

For this version 863

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - April 13, 2013 (97.5 KB)
  2. 0.3.0 - November 20, 2012 (97 KB)
  3. 0.2.1 - May 22, 2012 (46 KB)
  4. 0.2.0 - May 22, 2012 (46 KB)

Runtime Dependencies: