RubyGems Navigation menu

motion-localization 1.0.3

Localization rake task for RubyMotion

Gemfile
          gem 'motion-localization', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install motion-localization
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,822

For this version 664

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - July 1, 2013 (7 KB)
  2. 1.0.2 - June 9, 2013 (6.5 KB)
  3. 1.0.1 - June 9, 2013 (6.5 KB)
  4. 1.0.0 - June 9, 2013 (7 KB)
  5. 0.0.1 - June 9, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies: