RubyGems Navigation menu

motion-net-service 0.0.2

Wrapper around NSNetService for RubyMotion.

Gemfile
          gem 'motion-net-service', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install motion-net-service
  
  
  
  
  
  
  

Authors:

  • Jamie van Dyke, Thomas Kadauke

Owners:

Total downloads 1,251

For this version 667

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 29, 2013 (7 KB)
  2. 0.0.1 - March 29, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: