RubyGems Navigation menu

motion-oauth2 0.0.1

OAuth2 client library for RubyMotion apps, you need APIs right?

Versions:

  1. 0.0.1 - July 22, 2012 (7 KB)

Runtime Dependencies:

Authors:

  • nov matake

Owners:

48ae3f36c0d73d2fa0f07f99ed5f66fd

Total downloads 1,010

For this version 1,010

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'motion-oauth2', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install motion-oauth2 = Copy to clipboard Copied!

Links: