RubyGems Navigation menu

motion-objc 0.2.1

Simply include Objective-C files in your RubyMotion projects

Gemfile
          gem 'motion-objc', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install motion-objc
  
  
  
  
  
  
  

Authors:

  • Francis Chong

Owners:

Total downloads 3,380

For this version 890

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - August 6, 2012 (8.5 KB)
  2. 0.2.0 - July 13, 2012 (8.5 KB)
  3. 0.1.1 - June 17, 2012 (8.5 KB)
  4. 0.1.0 - June 17, 2012 (8.5 KB)

Runtime Dependencies: