RubyGems Navigation menu

motion-plot 0.4.9

Create native iOS charts using simple JSON as you are used-to with Highcharts like JS library. This library is a wrapper on top of CorePlot

Versions:

  1. 0.4.9 - March 25, 2013 (14.5 KB)
  2. 0.4.8 - March 25, 2013 (14.5 KB)
  3. 0.4.7 - March 24, 2013 (14.5 KB)
  4. 0.4.6 - March 24, 2013 (14 KB)
  5. 0.4.5 - March 22, 2013 (14 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • Amit Kumar

Owners:

E55cdf2544230f51d3e910dc4b4c1ae4

Total downloads 4,946

For this version 883

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'motion-plot', '~> 0.4.9' = Copy to clipboard Copied!

install:
gem install motion-plot = Copy to clipboard Copied!

Links: