RubyGems Navigation menu

motion-require 0.2.0

Dependency management for RubyMotion, using a pseudo `require`

Gemfile
          gem 'motion-require', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install motion-require
  
  
  
  
  
  
  

Total downloads 25,368

For this version 6,305

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - March 4, 2014 (8.5 KB)
  2. 0.1.1 - February 16, 2014 (8 KB)
  3. 0.1.0 - February 5, 2014 (8.5 KB)
  4. 0.0.7 - July 14, 2013 (8.5 KB)
  5. 0.0.6 - April 25, 2013 (8 KB)
Show all versions (10 total)

Development Dependencies: