RubyGems Navigation menu

motion-social 0.3

RubyMotion Wrapper around the Social Framework

Gemfile
          gem 'motion-social', '~> 0.3'
  
  
  
  
  
  
  

install
          gem install motion-social
  
  
  
  
  
  
  

Licenses:

Total downloads 1,494

For this version 579

Required Ruby Version: None

Links:

Versions:

  1. 0.3 - October 1, 2013 (5.5 KB)
  2. 0.2 - September 26, 2013 (5.5 KB)
  3. 0.1 - September 26, 2013 (5 KB)

Development Dependencies: