RubyGems Navigation menu

motion-sparkinspector 0.0.5

Use SparkInspector in RubyMotion apps

Gemfile
          gem 'motion-sparkinspector', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install motion-sparkinspector
  
  
  
  
  
  
  

Authors:

  • TBD, shirk

Owners:

7e2d8d45491b19aef62593f7ddbd76e8

TBD

Total downloads 2,058

For this version 350

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - February 16, 2014 (3.5 KB)
  2. 0.0.4 - May 16, 2013 (3.5 KB)
  3. 0.0.3 - May 15, 2013 (4.5 KB)
  4. 0.0.2 - May 10, 2013 (4.5 KB)
Show all versions (5 total)