RubyGems Navigation menu

motion-speech 0.1.1

Provides a simple interface for using the AVSpeechSynthesizer related classes available natively in iOS 7.

Gemfile
          gem 'motion-speech', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install motion-speech
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 895

For this version 327

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.1 - April 2, 2014 (8.5 KB)
  2. 0.1.0 - March 29, 2014 (8.5 KB)
  3. 0.0.1 - March 26, 2014 (7.5 KB)

Development Dependencies: