RubyGems Navigation menu

motion-support 0.2.6

Commonly useful extensions to the standard library for RubyMotion. Ported from ActiveSupport.

Gemfile
          gem 'motion-support', '~> 0.2.6'
  
  
  
  
  
  
  

install
          gem install motion-support
  
  
  
  
  
  
  

Total downloads 14,491

For this version 5,089

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.6 - December 28, 2013 (92 KB)
  2. 0.2.5 - October 2, 2013 (91.5 KB)
  3. 0.2.4 - May 12, 2013 (89 KB)
  4. 0.2.3 - May 11, 2013 (80.5 KB)
  5. 0.2.2 - May 6, 2013 (80.5 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies: