RubyGems Navigation menu

motion-yaml 1.2

motion-yaml provides methods to access "YAML Ain't Markup Language" for RubyMotion projects.

Gemfile
          gem 'motion-yaml', '~> 1.2'
  
  
  
  
  
  
  

install
          gem install motion-yaml -v 1.2
  
  
  
  
  
  
  

Authors:

  • Laurent Sansonetti, Shizuo Fujita

Owners:

Total downloads 6,146

For this version 3,181

Required Ruby Version: None

Links:

Versions:

  1. 1.3 - November 7, 2014 (1.26 MB)
  2. 1.2.1 - August 10, 2014 (1.23 MB)
  3. 1.2 - September 12, 2013 (1.19 MB)
  4. 1.1 - August 25, 2013 (908 KB)
  5. 1.0 - January 29, 2013 (549 KB)