RubyGems Navigation menu

motion-yandexmapkit 0.0.1

YandexMapKit for RubyMotion

Gemfile
          gem 'motion-yandexmapkit', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install motion-yandexmapkit
  
  
  
  
  
  
  

Authors:

  • Vladimir Pouzanov

Owners:

Total downloads 919

For this version 919

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 23, 2012 (34.6 MB)