RubyGems Navigation menu

motion_require 0.3.0

Implementation of Kernel#require for RubyMotion

Gemfile
          gem 'motion_require', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install motion_require
  
  
  
  
  
  
  

Authors:

  • Mick Staugaard

Owners:

Total downloads 4,437

For this version 955

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - July 7, 2012 (4.5 KB)
  2. 0.2.1 - May 22, 2012 (4 KB)
  3. 0.2.0 - May 17, 2012 (4 KB)
  4. 0.1.1 - May 16, 2012 (4 KB)
  5. 0.1.0 - May 16, 2012 (4 KB)