RubyGems Navigation menu

mountain_berry_fields-rspec 1.0.1

When testing embedded code examples with MountainBerryFields, you may wish to use RSpec. This enables that integration

Gemfile
          gem 'mountain_berry_fields-rspec', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install mountain_berry_fields-rspec -v 1.0.1
  
  
  
  
  
  
  

Total downloads 3,501

For this version 809

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - July 10, 2012 (8.5 KB)
  2. 1.0.2 - July 7, 2012 (8.5 KB)
  3. 1.0.1 - July 7, 2012 (9 KB)
  4. 1.0.0 - July 4, 2012 (8.5 KB)