RubyGems Navigation menu

mousecop 0.0.3

A Ruby Gem Wrapper for A Flamboyant Mock User Generator

Gemfile
          gem 'mousecop', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install mousecop
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,134

For this version 387

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 13, 2014 (7 KB)
  2. 0.0.2 - January 13, 2014 (7 KB)
  3. 0.0.1 - January 12, 2014 (7 KB)

Runtime Dependencies: