RubyGems Navigation menu

mplayer-ruby 0.1.0

A Ruby wrapper for MPlayer

Gemfile
          gem 'mplayer-ruby', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install mplayer-ruby
  
  
  
  
  
  
  

Total downloads 2,018

For this version 2,018

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 1, 2010 (14 KB)

Runtime Dependencies:

Development Dependencies: