RubyGems Navigation menu

mrkurt-versioned 0.1.1

Versioning for MongoMapper

Gemfile
          gem 'mrkurt-versioned', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install mrkurt-versioned
  
  
  
  
  
  
  

Authors:

  • twoism, toastyapps, jacqui, mrkurt

Owners:

Total downloads 2,846

For this version 1,469

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - January 16, 2010 (17 KB)
  2. 0.1.0 - January 9, 2010 (15 KB)