RubyGems Navigation menu

mscrmrails 0.1.1

Gem that makes it easier to connect a rails application to a mscrm 3.0 installation.

Versions:

  1. 0.1.1 - July 22, 2013 (6.5 KB)
  2. 0.1.0 - July 22, 2013 (6.5 KB)
  3. 0.0.7 - July 22, 2013 (6.5 KB)
  4. 0.0.6 - July 22, 2013 (6.5 KB)
  5. 0.0.5 - July 22, 2013 (6.5 KB)
Show all versions (9 total)

Development Dependencies:

Authors:

  • Brent Weber

Owners:

617312d2745acf860d0249e45f5d22e4

Total downloads 4,440

For this version 579

Show all versions (9 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'mscrmrails', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install mscrmrails = Copy to clipboard Copied!

Links: