RubyGems Navigation menu

msg-flukso-localinterface 0.0.3

The mySmartGrid project provides means to manage your household energy consumption. This gem provides the runtime environment for the Chumby: it queries the mySmartGrid webservice and forwards that information to a Flash application running on the Chumby.

Versions:

  1. 0.0.3 - July 7, 2010 (7 KB)
  2. 0.0.1 - July 6, 2010 (7 KB)
Show all versions (3 total)

Runtime Dependencies:

Authors:

  • Mathias Dalheimer

Owners:

4dfd6731310616ac0dc1859adb24d888

Total downloads 2,791

For this version 1,441

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'msg-flukso-localinterface', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install msg-flukso-localinterface = Copy to clipboard Copied!

Links: