RubyGems Navigation menu

multi_html 0.0.2

A generic swappable back-end for HTML minifiers

Gemfile
          gem 'multi_html', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install multi_html
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 792

For this version 792

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 9, 2012 (8 KB)

Runtime Dependencies: